• Plattform für alles Technische
  • 6.000+ Top-Marken
  • Gratisversand ab € 69,–
  • Einfache Rücksendung
Conrad

ALLNET Netzwerk NTP GPS Server SNTP TCP/IP Voll-Duplex Halb-Duplex Ethernet Plug and Play

1/2
EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
1117 Stück
Verkauf und Versand:

Gesamt (€ 194,40 / Stück)
€ 194,40
steuerfreie IGL inkl. MwSt. 
zzgl. € 6,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
ohne weitere Versandkosten 
Nur für Firmenkunden erhältlich

14 Tage Rückgaberecht inklusive

Highlights & Details

ALLNET - Netzwerk NTP GPS Server ALL-NTP-101 - Schnittstellenkarte - NTP

  • Übertragungsmodus: Halb-Duplex; Netzwerkstandards: Ethernet; Übertragungsmodus: Voll-Duplex; Typ: Schnittstellenkarte; Diverse Produktfeatures (Wasserdicht, Lautstärkeregler, ...): Plug and Play; Bus-Typ: Sonstige Bus-Typ; Netzwerkprotokolle: NTP; Netzwerkprotokolle: SNTP; Netzwerkprotokolle: TCP/IP

Technische Daten

  • Voll-Duplex, Halb-Duplex, Ethernet, Plug and Play
Produkt-Art

USB 2.0 Adapter

Anschluss-Typ

USB

Anschluss A

USB

Anschluss B

USB

Kabellänge

0 cm

Herstellerfarbe

Mehrfarbig

Besonderheiten

Duplex

Kabel-Anwendung

USB 2.0

Ausführung

Adapter

Anwendungsbereiche

USB-Adapter

Länge

450 cm

UKCA

Ja

Dokumente & Downloads

Bedienungs- und Sicherheitshinweise

Bedienungs- und Sicherheitshinweise 3731231 ALLNET Netzwerk NTP GPS Server SNTP TCP/IP Voll-Duplex Halb-Duplex Ethernet Plug and Play

Beschreibung

Der ALLNET NTP Server ist ein Zeitserver, der
auf dem NTP (V2,
V3, V4) / SNTP-Protokoll basiert. Er bezieht Standard-UTC-Zeitinformationen
vom GNSS-Satellitenempfä,nger und ü,berträ,gt
diese Informationen im Netzwerk.
Gerä,te, die Zeitsignale im Netzwerk benö,tigen,
wie z.B. Computer und Steuerungen, kö,nnen
sich mit dem Standard-Uhrensignal synchronisieren,
um die Netzwerk-Timing-Funktion zu realisieren.
Die Standard-Uhrensignale werden ü,ber das
TCP/IP-Netzwerk ü,bertragen und unterstü,tzen
die Ü,bertragungsmodi Punkt-zu-Punkt und Broadcast. ,Der
ALL-NTP101 ist einfach zu bedienen.
Schließ,en Sie die GNSS-Satellitenantenne
an und verbinden Sie das Gerä,t mit dem Netzwerk. ,Aufgrund
der kleinen Grö,ß,e des Gerä,ts kann
der NTP-Server unauffä,llig in der Netzwerkinfrastruktur
untergebracht werden,
zudem hat das Gerä,t ,einen extrem niedrigen
Stromverbrauch und ist Plug and Play fä,hig.Technische Daten:
Bis zu 6000 Besuche pro Sekunde
WebUi-Schnittstelle, bequeme und schnelle Verwaltung
LAN-synchrone Zeitgenauigkeit: 0,5-2ms
Intern integrierter GNSS-Satellitenempfä,nger
mit hochprä,ziser Zeitmessung
Unterstü,tzt GPS, Beidou, GLONASS und QZSS
NTP v2 (RFC 1119),NTP v3 (RFC 1305),NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Unterstü,tzt MD5-Informationsü,berprü,fung
Unterstü,tzt Server- und Broadcast-Arbeitsmodi
Der Ethernet-Port unterstü,tzt 10 / 100M,
Vollduplex und Halbduplex und unterstü,tzt
den automatischen Aushandlungsmechanismus
Unterstü,tzt benutzerdefinierte MAC-Adressen
NMEA0183 wird ü,ber das TCP-Protokoll ü,bertragen
Kompakte Struktur und bequeme Installation
Die Leistungsaufnahme beträ,gt nur 1WLieferumfang:1x
GPS-Zeitserver ALL-NTP101,
1x Netzteil 12V, 1x GPS Antenne mit 10m Kabel,
1x Handbuch ,

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)