Direktlink
  • Conrad
  • Mein Konto

    Anmelden / Registrieren

  • Einkaufswagen

  • Aktuelle Angebote, Aktionen & Top-Deals – Jetzt entdecken → Aktuelle Angebote, Deals & Aktionen →
  • Service & Infos

    Vorteile & Inspiration

    • → Conrad PRO

    • → Langzeit-Garantie

    • → Geschenkkarte

    • → Download Center

    • → Newsletter

    Wissen & Aktuelles

    • → Innovation News

    • → Ratgeber

    • → Conrad Blog

    • → Aktuelles

    • → Kataloge


  • Angebote

    Sparen & Angebote

    • → Aktionen

    • → SALE %

    • → Outlet

    Clever Einkaufen

    • → Haushaltsbedarf

    • → Refurbished

    • → Alle Gutscheine


    Marken im Fokus

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Unsere Produkte
  • Mein Konto
  • Merkliste
  • Abmelden
Conrad
Startseite
MultimediaTelefone & FaxgeräteSystemtelefoneSystemtelefone VoIP

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
Ein modernes Bürotelefon mit großem Display, Tastenfeld, Funktionstasten, und Hörer auf einer schlanken Basisstation. Ideal für Geschäftsumgebungen.
Ein modernes Bürotelefon mit großem Display, Tastenfeld, Funktionstasten, und Hörer auf einer schlanken Basisstation. Ideal für Geschäftsumgebungen.
Auerswald
Datenblatt (PDF)
Sofort-Lieferung Di., 20. Okt.

50 Stück
Verkauf und Versand:
LumaTech Widerruf

Menge (Stück)
Ersparnis
Verpackungspreis (zzgl. MwSt.)
1
-
€ 239,00
2
0% = € 4,00
€ 237,00
4
2% = € 20,00
€ 234,00
7
2% = € 49,00
€ 232,00
10
3% = € 90,00
€ 230,00
25
5% = € 300,00
€ 227,00
50
5% = € 700,00
€ 225,00
Mengenrabatte variieren je nach Verkäufer
Sie sparen € 0,00

Anzahl
Gesamt (€ 239,00 / Stück)
€ 239,00
steuerfreie IGL inkl. MwSt. inkl. MwSt. zzgl. MwSt. zzgl. gesetzl. MwSt. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
zzgl. € 5,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Sperrgutzuschlag ohne weitere Versandkosten 
inkl. % Kundenrabatt 
...

14 Tage Rückgaberecht inklusive

Sie haben bereits das beste Angebot für Ihre Menge.

Die optimale Auswahl für die eingegebene Menge wird automatisch berechnet, inklusive Preis (exkl. Versand) und Lieferzeit.

Rechtliche Bedenken melden
  • Highlights & Details
  • Technische Daten
  • Dokumente & Downloads
  • Beschreibung

Highlights & Details

Auerswald COMfortel 1400IP

  • 8.9 cm (3.5") großes Touch-Farbdisplay
  • Neigungswinkel des Telefons verstellbar
  • Speicher: Micro SD-/SDHC-Karte (bis 8 GB empfohlen)
  • Anrufbeantworter optional

Technische Daten

  • Schwarz
Produkt-Art

Systemtelefon,VoIP

Besonderheiten

Freisprechen

Headsetanschluss

Display-Art

Touch-Farbdisplay

Tastaturbeleuchtung

Nein

Anrufbeantworter

Optional

Freisprechen

Ja

Telefonbucheinträge

10000

Herstellerfarbe

Schwarz

UKCA

nicht relevant

Dokumente & Downloads

Datenblatt

Datenblatt 1300680 Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Bedienungs- und Sicherheitshinweise

Bedienungs- und Sicherheitshinweise 1300680 Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Beschreibung

Das COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu.

Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Es verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können.

In der täglichen Nutzung überzeugt das COMfortel 1400 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation* in diesem Produktbereich.

Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-Mails sowie Kalender- und Kontaktdaten einfach via Push-Dienst von Ihrem Google™-Account, aus der TelekomCloud, der Apple® iCloud oder von einem Microsoft® Exchange-Konto synchronisieren.

Auch der integrierte Anrufbeantworter und die Unterstützung für IP-Kameras sind einfach zum kleinen Tarif freizuschalten. Für den Anschluss von Standard-Headsets bietet das COMfortel 1400 IP eine separate Schnittstelle. Eine oben in der Displayhaube integrierte LED signalisiert Anrufe und Nachrichten in der Voicemailbox.

Sogar die Möglichkeit zur Wandmontage hat dieses vielseitig begabte Telefon: Einfach die Gehäusefüße, mit denen bei Aufstellung als Tischgerät die Neigung verstellt wird, entfernen, und schon kann das COMfortel 1400 IP senkrecht montiert werden.

Ausführung

  • IP-Merkmale:
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Digest Authentifizierung (MD5)
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort Noise Generation (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen
  • VoIP-Codecs G.711μ-Law/a-Law und iLBC
  • VoIP-Codec-Preselection.
  • AndroidTM-Betriebssystem:
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud
  • Innovatives Bedienkonzept mit Touch und Tasten.
  • System- und Komfortmerkmale:
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • HD Voice-Qualität im Hörer- und Freisprechbetrieb
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Künstliche Sprach-Bandbreitenerweiterung für konsistent verbesserte Sprachqualität und -verständlichkeit
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen
  • Programmierbare Funktionstasten (10), 2 Ebenen
  • Stromsparfunktion
  • Telefonbuch, 10.000 Einträge lokal im Telefon
  • Telefonschloss, Notrufe weiterhin möglich
  • Tisch- und Wandmontage
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage.
  • Anrufbeantworterfunktion*:
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Beste Audioqualität durch unkomprimierte Aufzeichnung
  • Einfache Aktivierung über die Funktionstasten
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und Nummer. (*Optionale Funktionsfreischaltung im Auerswald Upgrade-Center erforderlich).
  • Unterstützte Kommunikations-Plattformen:
  • COMpact 3000-Serie (keine Systemfunktionen)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19”
  • COMmander Business, Business 19”
  • Asterisk-Lösungen
  • IP-Centrex-Lösungen, Hosted PBX
  • Soft-PBX.

Beschreibung

Das COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu.

Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Es verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können.

In der täglichen Nutzung überzeugt das COMfortel 1400 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation* in diesem Produktbereich.

Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-Mails sowie Kalender- und Kontaktdaten einfach via Push-Dienst von Ihrem Google™-Account, aus der TelekomCloud, der Apple® iCloud oder von einem Microsoft® Exchange-Konto synchronisieren.

Auch der integrierte Anrufbeantworter und die Unterstützung für IP-Kameras sind einfach zum kleinen Tarif freizuschalten. Für den Anschluss von Standard-Headsets bietet das COMfortel 1400 IP eine separate Schnittstelle. Eine oben in der Displayhaube integrierte LED signalisiert Anrufe und Nachrichten in der Voicemailbox.

Sogar die Möglichkeit zur Wandmontage hat dieses vielseitig begabte Telefon: Einfach die Gehäusefüße, mit denen bei Aufstellung als Tischgerät die Neigung verstellt wird, entfernen, und schon kann das COMfortel 1400 IP senkrecht montiert werden.

Ausführung

  • IP-Merkmale:
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Digest Authentifizierung (MD5)
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort Noise Generation (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen
  • VoIP-Codecs G.711μ-Law/a-Law und iLBC
  • VoIP-Codec-Preselection.
  • AndroidTM-Betriebssystem:
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud
  • Innovatives Bedienkonzept mit Touch und Tasten.
  • System- und Komfortmerkmale:
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • HD Voice-Qualität im Hörer- und Freisprechbetrieb
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Künstliche Sprach-Bandbreitenerweiterung für konsistent verbesserte Sprachqualität und -verständlichkeit
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen
  • Programmierbare Funktionstasten (10), 2 Ebenen
  • Stromsparfunktion
  • Telefonbuch, 10.000 Einträge lokal im Telefon
  • Telefonschloss, Notrufe weiterhin möglich
  • Tisch- und Wandmontage
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage.
  • Anrufbeantworterfunktion*:
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Beste Audioqualität durch unkomprimierte Aufzeichnung
  • Einfache Aktivierung über die Funktionstasten
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und Nummer. (*Optionale Funktionsfreischaltung im Auerswald Upgrade-Center erforderlich).
  • Unterstützte Kommunikations-Plattformen:
  • COMpact 3000-Serie (keine Systemfunktionen)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19”
  • COMmander Business, Business 19”
  • Asterisk-Lösungen
  • IP-Centrex-Lösungen, Hosted PBX
  • Soft-PBX.

Häufig gesuchte Systemtelefone VoIP:

  • Mitel Telefon
  • SNOM Telefon

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Fanvil H6W-Black---WiFi Hotel Phone SIP Wi-Fi LCD: 3.5 inch 320x480 IPS screen 5 programmable soft keys for service

Fanvil H6W-Black---WiFi Hotel Phone SIP Wi-Fi LCD: 3.5 inch 320x480 IPS screen 5 programmable soft keys for service

LumaTech

€ 91,60*
Grandstream SIP GXP-1625 Entry Base PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Schwarz

Grandstream SIP GXP-1625 Entry Base PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Schwarz

LumaTech

€ 45,70*
Fanvil Ip Telefon V66 Pro - VoIP-Telefon - VoIP-Telefon - Voice-Over-IP

Fanvil Ip Telefon V66 Pro - VoIP-Telefon - VoIP-Telefon - Voice-Over-IP

inventa-networks AT

€ 131,80*
Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Conrad Electronic

€ 262,50*
Unify CP110 G2 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE Monochromes Display Schwarz

Unify CP110 G2 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE Monochromes Display Schwarz

Conrad Electronic

€ 79,99*
Yealink SIP-T31G Systemtelefon,VoIP Monochromes Display Grau

Yealink SIP-T31G Systemtelefon,VoIP Monochromes Display Grau

Conrad Electronic

€ 74,99*
Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Conrad Electronic

€ 38,33*
Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

€ 137,49*
-6%
Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

€ 220,83
€ 208,33*
Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Conrad Electronic

€ 187,49*
Gigaset Pro P710 IP PRO Systemtelefon,VoIP Schwarz

Gigaset Pro P710 IP PRO Systemtelefon,VoIP Schwarz

Conrad Electronic

€ 76,66*
Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

€ 137,49*
Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Conrad Electronic

€ 237,50*
-12%
Yealink SIP-T53 Schnurgebundenes Telefon, VoIP PoE LC-Display Punktmatrix Mono Schwarz

Yealink SIP-T53 Schnurgebundenes Telefon, VoIP PoE LC-Display Punktmatrix Mono Schwarz

Conrad Electronic

€ 108,33
€ 95,83*
Yealink MP52 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Yealink MP52 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Conrad Electronic

€ 229,17*
snom D385 - VoIP-Telefon - mit Bluetooth-Schnittstelle

snom D385 - VoIP-Telefon - mit Bluetooth-Schnittstelle

inventa-networks AT

€ 185,00*
Yealink Yealink IP Telefon SIP-T58W IP-Videotelefon Grau

Yealink Yealink IP Telefon SIP-T58W IP-Videotelefon Grau

Conrad Electronic

€ 232,50*
Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

€ 116,66*
Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

€ 137,49*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

€ 145,83*
Unify OpenScape Desk Phone CP700X - VoIP-Telefon

Unify OpenScape Desk Phone CP700X - VoIP-Telefon

Xt Supply GmbH AT

€ 370,09*
Mitel 6863i VoIP SIP Telefon Schnurgebundenes Telefon, VoIP Integrierter Webserver, PoE LC-Display Schwarz

Mitel 6863i VoIP SIP Telefon Schnurgebundenes Telefon, VoIP Integrierter Webserver, PoE LC-Display Schwarz

Conrad Electronic

€ 95,83*
Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Conrad Electronic

€ 432,50*
SNOM D735 Desk Telephone schwarz Schnurgebundenes Telefon, VoIP PoE Farbdisplay Schwarz

SNOM D735 Desk Telephone schwarz Schnurgebundenes Telefon, VoIP PoE Farbdisplay Schwarz

Conrad Electronic

€ 120,83*
UNIFY OpenScape DECT Phone R6 Mobilteil ( OHNE Ladeschale ) L30250-F600-C524

UNIFY OpenScape DECT Phone R6 Mobilteil ( OHNE Ladeschale ) L30250-F600-C524

LumaTech

€ 190,00*
HP Poly HP Poly CCX 600 Business Media Phone MS Schnurgebundenes Telefon, VoIP Touchscreen Multitouch Schwarz

HP Poly HP Poly CCX 600 Business Media Phone MS Schnurgebundenes Telefon, VoIP Touchscreen Multitouch Schwarz

Conrad Electronic

€ 379,17*
Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

LumaTech

€ 250,00*
Auerswald COMfortel 2600 Systemtelefon, ISDN Anrufbeantworter, Headsetanschluss Touch-Display Schwarz, Silber

Auerswald COMfortel 2600 Systemtelefon, ISDN Anrufbeantworter, Headsetanschluss Touch-Display Schwarz, Silber

Conrad Electronic

€ 282,50*
Yealink SIP-T48U Schnurgebundenes Telefon, VoIP Touch-Farbdisplay Schwarz

Yealink SIP-T48U Schnurgebundenes Telefon, VoIP Touch-Farbdisplay Schwarz

Conrad Electronic

€ 191,66*
Snom D812 - VoIP-Telefon - SIP, SDP, RTP, RTCP

Snom D812 - VoIP-Telefon - SIP, SDP, RTP, RTCP

inventa-networks AT

€ 160,00*
  • Kostenlose Lieferung ab € 69,– inkl. MwSt.

  • Über 1,5 Millionen Produkte

  • Über 6.000 Marken

  • Newsletter abonnieren

Services

Services

  • Angebotsservice

  • SourcingPlus

  • Garantie und Reparatur

  • Geschenkkarte

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Alle Services


Über Conrad

Über Conrad

  • Unternehmen

  • Conrad Marken

  • Pressemitteilungen

  • Qualität

  • Nachhaltigkeit

  • Rechtliches

  • Vulnerability Disclosure Program

  • Karriere


Conrad erleben

Conrad erleben

  • Innovation News

  • Kataloge

  • Branchenlösungen

  • Ratgeber

  • Blog

  • Markenshop


Für Bildungseinrichtungen

Für Bildungseinrichtungen

  • Alles für Ihre Bildungseinrichtung


Aktuelle Angebote

Aktuelle Angebote

  • ★ Zur Übersicht

  • 🎁 Geschenkideen

  • % Technik-SALE

  • % Conrad Outlet

  • % Alle Conrad Gutscheine

  • Monatsempfehlungen

  • Technik-Zubehör & Gadgets


Hilfe

Hilfe

  • FAQ-Hilfecenter

  • Kontakformular


Newsletter abonnieren

Zum Newsletter anmelden und Gutschein sichern! (Diese Einwilligung kann jederzeit widerrufen werden.)

Zum Newsletter anmelden und immer up-to-date bleiben! (Diese Einwilligung kann jederzeit widerrufen werden.)

Bitte geben Sie eine gültige E-Mail-Adresse ein!


3
Für PRO Mitglieder: € 12,– Rabatt ab € 119,– Bestellwer (inkl. MwSt.). Mehrfach einlösbar bis 25.10.2026 auf conrad.at. Ausgenommen sind Artikel der Marken Apple, BambuLab, Samsung und Raspberry Pi sowie Produkte, die direkt durch unsere Geschäftspartner versendet werden, Prepaid-/Geschenkkarten, Bücher und die Conrad PRO Mitgliedsgebühr. Nicht mit anderen Vorteilscodes kombinierbar. Es kann im Einzelfall eine Begrenzung der Absatzmenge erfolgen. Aktion gültig solange Vorrat reicht.

Zahlarten
  • Zahlungsart Rechnung
  • Zahlungsart PayPal
  • Zahlungsart Kreditkarte
  • Zahlungsart Bankeinzug
Alle Zahlarten
Social Media
Kontakt

FAQ - Hilfeseiten

Tel.: 050 20 40 40

Mo. - Do.: 08:00 - 17:00 Uhr
Fr.: 08:00 - 14:00 Uhr
(außer an gesetzlichen Feiertagen)

Kontakt

FAQ - Hilfeseiten
Kontaktformular

*Alle Preisangaben sind exkl. MwSt. und zzgl. Versandkosten.

*Alle Preisangaben sind inkl. MwSt. und zzgl. Versandkosten.

  • Datenschutz

  • Sichere Zahlungsmittel

  • SSL-Verschlüsselung

  • Verified by Visa & Mastercard Secure Code

  • Goldfarbenes Gütesiegel mit der Aufschrift „Trustmark Austria“ und dem Logo des Handelsverbands.
  • Sieben Qualitäts- und Vertrauenssiegel für E-Commerce und Handel, darunter österreichische und europäische Zertifikate.
  • Grünes Logo in Briefmarkenform mit Blatt und Posthorn, Text „CO₂ neutral zugestellt – CO₂-frei bis 2030“, symbolisiert klimafreundliche Postzustellung.
  • AGB

  • Impressum

  • Datenschutz

  • Mitgliedschaft beenden

  • Widerruf

Produktvergleich
Merkliste